Browse Source

INSTALL.md: fix typo

pull/289/head
parent
commit
3e6c9594d8
1 changed files with 1 additions and 1 deletions
  1. +1
    -1
      INSTALL.md

+ 1
- 1
INSTALL.md View File

@@ -23,7 +23,7 @@ The required build dependencies are: <i>(devel packages of these)</i>
- PyQt5 (Py3 version)

On Debian and Ubuntu, use these commands to install all build dependencies: <br/>
`$ sudo apt-get install libjack-jackd2-dev qtbase5-dev, qtbase5-dev-tools` <br/>
`$ sudo apt-get install libjack-jackd2-dev qtbase5-dev qtbase5-dev-tools` <br/>
`$ sudo apt-get install python3-pyqt5 python3-pyqt5.qtsvg pyqt5-dev-tools`

To run all the apps/tools, you'll additionally need:


Loading…
Cancel
Save